Welche Java-Version wird verwendet?

Wie kann man wählen, welche der ganzen Java-Versionen unter Ubuntu / Debian genutzt werden soll?

update-alternatives --config java

Danke 😉

Tags: ,

Kommentiere

*